Asenna ohjelmistomme Macille

Vähimmäisvaatimuksena ohjelmistomme käyttämiseen Macilla on Intel-pohjainen kone, jonka käyttöjärjestelmä on OS X 10.10 tai uudempi.

Asenna se kaksoisklikkaamalla ladattua tiedostoa (tiedoston pääte on app.zip). Siirrä sen jälkeen sovellustiedosto sovelluskansioosi.

Palaute

Vastasiko tämä artikkeli kysymyksiisi?

Liittyvät ohjeartikkelit